Le commutateur LAN empilable Alcatel-Lucent®OmniSwitch™6400 est un commutateur LAN Gigabit
Ethernet de niveau 2+ conçu pour satisfaire tant les besoins des petites et moyennes entreprises en
termes de réseaux voix, données et vidéo convergents que les exigences des fournisseurs de services
d'accès Ethernet résidentiels et professionnels. Avec un design innovant qui le rend flexible, évolutif et
économique en consommation d'énergie, le commutateur OmniSwitch 6400 exécute le logiciel éprouvé
Alcatel-Lucent Operating Software (AOS), offrant une solution exceptionnelle pour des réseaux hautement
disponibles, écologiques, à la gestion simplifiée et dotés de fonctions d'autoprotection.
L'OmniSwitch 6400 se positionne sur le segment des commutateurs LAN administrables fixes et
élargit le portefeuille actuel des solutions d'entreprise, se situant entre le commutateur LAN empilable
Alcatel-Lucent OmniStack™6200 (commutateur LAN Fast Ethernet de niveau 2) et le commutateur LAN
empilable Alcatel-Lucent OmniSwitch 6850 (commutateur avancé LAN Gigabit de niveau 3 avec interfaces
10 Gigabits) sur le plan de la vitesse et des fonctionnalités logicielles.
Ces commutateurs LAN polyvalents sont particulièrement avantageux pour les solutions suivantes :
• Réseaux convergents des petites et moyennes entreprises (PME)
• Groupes de travail des succursales
• Accès Metro Ethernet pour les applications résidentielles/métropolitaines « triple play »
Principales caractéristiques
Disponibilité et performances :
• Performances de routage et de
commutation à la vitesse du câble
• Haute disponibilité avec liaisons
d'empilement redondantes,
basculement des unités
principales/secondaires, options
d'alimentations échangeables à
chaud et restauration des
configurations
Principaux avantages
• Infrastructure robuste à haute
disponibilité, temps de réponse
optimal côté utilisateurs et côté
applications, protection des
investissements
Alcatel-Lucent OmniSwitch 6400
GAMME DE COMMUTATEURS LAN GIGABIT EMPILABLES
Alcatel-Lucent OmniSwitch 6400 | Fiche technique
La gamme des commutateurs LAN empilables Alcatel-Lucent OmniSwitch 6400 propose un large choix de modèles Gigabit
PoE ou non-PoE et fibre.
Tous les châssis de la gamme Alcatel-Lucent OmniSwitch 6400 sont empilables, à configuration fixe et de format 1U. Ils peuvent
être équipés en option de convertisseurs optiques SFP agréés par Alcatel-Lucent qui prennent en charge les distances courtes,
longues et très longues.
2
Le Tableau 1 répertorie les modèles OmniSwitch 6400 disponibles.
Châssis 10/100/1000 Ports mixtes Ports Alimentations Alimentations de
ou Gigabit 1 Gigabit d'empilement prises en charge secours prises en
10 Gigabits charge
Modèles non-PoE
OS6400-24 20 10/100/1000 4 2 Alimentation CA interne
OS6400-48 44 10/100/1000 4 2 Alimentation CA interne
OS6400-U24 22 Gbits SFP ** 2 2 Alimentation CA interne
OS6400-U24D 22 Gig SFP ** 2 2 Alimentation CC interne
Modèles PoE
OS6400-P24 20 10/100/1000 4 2 360W AC ou 510W AC 360W AC ou 510W AC
OS6400-P48 44 10/100/1000 4 2 360W AC ou 510W AC 360W AC ou 510W AC
* Les ports mixtes sont des ports qui peuvent être configurés individuellement en 10/100/1000Base-T ou 1000Base-X et qui supportent les convertisseurs optiques SFP pour les distances courtes,
longues et très longues.
** Les interfaces fibre Gigabit prennent en charge les convertisseurs optiques SFP Gigabit ou SFP 100BaseX.
Conformité
Alcatel-Lucent a été l'une des premières sociétés à respecter diverses exigences écologiques, notamment :
• RoHS (Restriction on Hazardous Substances in Electrical and Electronic Equipment) : avec la gamme Alcatel-Lucent
OmniSwitch, Alcatel-Lucent a été l'un des premiers fabricants à proposer des commutateurs conformes à la directive
de l'Union Européenne sur la limitation de l'utilisation de certaines substances dangereuses dans les équipements
électriques et électroniques.
• DEEE : conformité à la directive européenne sur les déchets d'équipements électriques et électroniques.
Principales caractéristiques
Sécurité et qualité de service :
• Contrôle d'accès réseau à auto-négociation par l'infrastructure Access Guardian
(802.1X, MAC, règles)
• Qualité de service (QoS) optimale et listes de contrôle d'accès (ACL) pour le
contrôle du trafic
• Confinement et mise en quarantaine automatiques avec l'Alcatel-Lucent
Quarantine Manager
Flexibilité inégalée et gestion simplifiée :
• Choix de modèles PoE ou non-PoE 24 ou 48 ports et fibre
• Évolutivité de 24 à 384 ports grâce à l'empilement à haut débit
• Gestion de l'AOS via une interface Web (Webview)
• Prise en charge par les systèmes d'administration de réseau (NMS)
Alcatel-Lucent 2500/2700 et l'application Service Aware Manager (SAM)* 5620
* Contacter Alcatel pour obtenir des informations sur la disponibilité
Principaux avantages
• Sécurité et contrôle de la périphérie
du réseau pour garantir la continuité
de l'activité et prévenir les pannes
réseau
• Configuration polyvalente et
évolutive facilitant le déploiement
selon les exigences des fournisseurs
de services, des succursales et
des PME
OS6400-24
Alimentation CA ou
CC externe
Alimentation CA ou
CC externe
Alimentation CA ou
CC externe
Alimentation CA ou
CC externe
Alcatel-Lucent OmniSwitch 6400 | Fiche technique 3
Spécifications
du produit
Fonctionnalités
Performances
Interfaces et vitesses
•24 et 48 ports 10/100/1000,
24 ports 100/1000BaseX
• Transfert à la vitesse du câble
niveaux 2 et 3 sur tous les ports
• Deux ports d'empilement intégrés
10 Gbits/s en full-duplex
•Quatre ports mixtes SFP Gigabit
Ethernet (GigE) sur les modèles
OS6400-24, -P24, -48, -P48
• Deux ports mixtes SFP GigE sur les
modèles OS6400-U24, -U24D
•PoE : norme IEEE 802.3af prise en
charge sur les modèles PoE « P »
(15,4 W par port)
• Capacité de commutation brute :
¬ 24 ports :
48 Gbits/s en full duplex ou
96 Gbits/s en mode agrégation
de liens
¬ 48 ports :
96 Gbits/s en full duplex ou
192 Gbits/s en mode agrégation
de liens
• Débit de commutation :
¬ 24 ports : 35,7 Mpps
¬ 48 ports : 71,4 Mpps
• Capacité d’empilement :
¬ 40 Gbps
Qualité de service (QoS)
• Files d'attente prioritaires : huit files
d'attente matérielles par port
• Gestion des priorités du trafic : QoS
basée sur les flux avec gestion des
priorités internes et externes
(remarquage)
• Gestion de la bande passante :
gestion de la bande passante basée
sur les flux, réglementation en entrée
et mise en forme en sortie basée sur
les ports
• Gestion des files d'attente :
mécanisme RED (Random Early
Detect/Discard), algorithme
configurable de sortie de file
d'attente, algorithme Strict Priority,
algorithme WRR (Weighted and
Deficit Round Robin)
• 1 000 règles de politique ACL
• Classifications du niveau 2 au
niveau 4
Haute disponibilité
Système
• Deux ports d'empilement intégrés
garantissant des configurations de
piles avec boucle pour résister
aux pannes
• Alimentation redondante 1:1 fournie
par l'OS6400-BPS
• Images et fichiers de configuration
dupliqués pour assurer la sauvegarde
Commutation de niveau 2
•Jusqu'à 16 000 MAC
• Jusqu'à 4 000 VLAN
• Protocole RRST (Ring Rapid Spanning
Tree) optimisé pour la topologie en
anneau afin de garantir des délais de
convergence inférieurs à 100 ms
• Protocole 802.1s Multiple Spanning
Tree pour une topologie sans boucle
et une redondance des liaisons
•Protocole 802.1w Rapid
Reconfiguration Spanning Tree
permettant de basculer vers une
liaison redondante en moins
d'une seconde
•Spanning Tree par VLAN
Alcatel-Lucent (1x1)
• Protocole 802.1D Spanning Tree
pour une topologie sans boucle et
une redondance des liaisons
•Agrégation de liens dynamique
802.3ad et statique permettant de
configurer automatiquement les
agrégats de liens avec d'autres
commutateurs
Commutation de niveau 3
• Routage statique IPv4 et IPv6
• RIP v1 et v2 pour IPv4, RIPng
pour IPv6
• Jusqu'à 1 000 et 512 possibilités
de routage RIP et statique IPv4
et IPv6, respectivement :
• Jusqu'à 128 interfaces IPv4 et
16 interfaces IPv6
Multicast
• Surveillance du trafic IGMP (Internet
Group Management Protocol) v1/v2/v3
pour optimiser le trafic multicast
• Jusqu'à 1 000 groupes multicast
Protocoles réseau
• Pile TCP/IP
• Protocole ARP (Address Resolution
Protocol)
• Relais DHCP (Dynamic Host
Configuration Protocol)
• Relais DHCP pour transmettre les
requêtes clients à un serveur DHCP
• Relais UDP (Generic User Datagram
Protocol) par VLAN
Gestion simplifiée
Interface utilisateur
• CLI Alcatel-Lucent intuitive avec
interface familière, réduisant ainsi
les coûts de formation
• Manuels d'utilisation complets avec
des exemples
• Gestionnaire de périphériques
(WebView) convivial basé sur une
interface de type « pointer-cliquer »,
avec aide intégrée, pour faciliter
la configuration des nouvelles
fonctionnalités technologiques
• Gestion Telnet à distance ou accès
sécurisé avec le protocole SSH (Secure
Shell)
• Téléchargement de fichiers avec le
protocole TFTP (Trivial File Transfer
Protocol) et le protocole FTP
•Fichiers de configuration ASCII
consultables par l'utilisateur pour
la modification hors connexion et
la configuration globale
•Client BootP/DHCP permettant la
configuration automatique des
informations IP du commutateur
pour simplifier le déploiement
• Ports 10/100/1000 à négociation
automatique configurant
automatiquement le débit et le type
de transmission duplex du port
• Interface auto MDI/MDIX dépendante
du support configurant
automatiquement les signaux de
transmission et de réception pour
prendre en charge le câblage droit ou
croisé
•Protocole SNMP (Simple Network
Management Protocol) v1/v2/v3
• Intégration au gestionnaire SNMP
OmniVista d'Alcatel-Lucent pour
une gestion à l'échelle du réseau
Surveillance et dépannage de réseaux
•Prise en charge de la norme RFC
2819 RMON (Remote Network
Monitoring) groupe (1-Statistiques,
2-Historique, 3-Alertes et
9-Événements)
• Mise en miroir basée sur les ports pour
le dépannage et les interceptions
licites, prise en charge de quatre
sessions, selon la configuration, de
plusieurs sources vers une destination
• Mise en miroir sur la base de règles
pour permettre la sélection du type
de trafic à mettre en miroir à l'aide de
politiques de qualité de service (QoS)
• Mise en miroir des ports à distance
• Fonction de surveillance des ports qui
permet la capture de paquets
Ethernet dans un fichier ou, pour un
affichage en ligne, le dépannage
• Sauvegarde des événements locale
(flash) et à distance (Syslog)
• Détection UDLD (Unidirectional Link
Detection) pour détecter les liaisons
unidirectionnelles
Configuration de réseau
• 802.1AB – Protocole LLDP (Link Layer
Discovery Protocol) avec extensions
MED
• Protocole AMAP (Alcatel-Lucent
Mapping Adjacency Protocol) pour la
création de cartes topologiques dans
la gamme de produits OmniVista
• Protocole GVRP (GARP VLAN
Registration Protocol) pour le
nettoyage et la création dynamique
de VLAN conformément à la
norme 802.1Q
• Mode « fast-forwarding » sur les
ports utilisateur pour éviter le délai
de 30 secondes du Spanning Tree
• Auto-QoS pour le trafic de gestion
des commutateurs et le trafic en
provenance des téléphones IP
d'Alcatel-Lucent
• Protocole NTP (Network Time
Protocol) assurant la synchronisation
horaire à l’échelle du réseau
Sécurité avancée
Contrôle d’accès
•Prise en charge 802.1X multi-client,
multi-VLAN pour l'authentification
par client et l'affectation VLAN
•802.1X avec mobilité de groupe
•802.1X avec prise en charge de
l'authentification MAC, de la mobilité
de groupe ou du VLAN « client »
• Authentification MAC pour hôte
non compatible 802.1X
•VLAN authentifié invitant les
utilisateurs à indiquer leur nom et
leur mot de passe, et accordant
dynamiquement l'accès au VLAN en
fonction de l'utilisateur
•Portail captif : nouvelle règle Access
Guardian qui utilise le portail Web
intégré pour l’authentification
utilisateur*
•Authentification PKI (Public Key
Infrastructure) pour l'accès SSH
• Prise en charge de la vérification*
de l'intégrité de l'hôte et d'un VLAN
de correction
• Fonction Learned Port Security (LPS)
ou verrouillage d'adresse MAC
n'autorisant que les équipements
connus à accéder au réseau et
empêchant tout accès non autorisé
• Prise en charge de NAP (Microsoft®
Network Access Protection)*
Blocage, surveillance et mise en
quarantaine
• Prise en charge d'Alcatel-Lucent
OmniVista 2770 Quarantine Manager
et d'un VLAN de quarantaine
• ACL permettant de filtrer le trafic
non autorisé, notamment les attaques
par déni de service (DoS) ; filtrage
matériel basé sur les flux (niveau 1
à niveau 4)
• Surveillance DHCP, protection contre
l'usurpation IP DHCP
• Inspection ARP dynamique et
détection des attaques ARP
• Blocage BPDU (Bridge Protocol Data
Unit) permettant de fermer
automatiquement les ports de
commutateur utilisés en tant que
ports utilisateur si un paquet BPDU
Spanning Tree est détecté.
• Prise en charge de sFlow v5
pour surveiller, contrôler et
gérer efficacement le réseau
et son utilisation
Gestion sécurisée
• Authentification d'administrateur via
RADIUS et LDAP (Lightweight
Directory Access Protocol) empêchant
la gestion non autorisée des
commutateurs
• Client TACACS+ autorisant les
procédures d'authentification,
d'autorisation et de taxation
au moyen d'un serveur
TACACS+ distant
• Protocoles SSH (Secure Shell), SSL
(Secure Socket Layer) pour l'accès
HTTPS et SNMPv3 afin de chiffrer les
communications de gestion à distance
* Contacter Alcatel pour obtenir des informations sur la disponibilité
4 Alcatel-Lucent OmniSwitch 6400 | Fiche technique
•Téléchargement de fichiers sécurisé
avec SFTP (Secure File Transfer
Protocol) ou SCP (Secure Copy)
• Sécurité du protocole de
commutation
¬MD5 pour RIP (Routing Information
Protocol) v2 et SNMPv3
¬ SSH pour la sécurisation des
sessions CLI avec prise en
charge de PKI
¬SSL pour la sécurisation des
sessions HTTP
Services d’accès Ethernet
• DHCP Option 82 : informations
configurables sur l'agent de relais
• Q-in-Q (empilement de VLAN)
• OAM Ethernet conforme à 802.1ag
•Prise en charge
d'Alcatel-Lucent 5620 SAM
(5620 SAM version 6.1)
• Fonctionnalité de VLAN privé
• VLAN IP multicast (IPMVLAN)
• Services Ethernet :
¬ Services LAN transparents SVLAN
(Service VLAN) et CVLAN
(Customer VLAN)
¬ Services Ethernet aux niveaux
de l'interface réseau-réseau (NNI)
et de l’interface utilisateur-réseau
(UNI)
¬ Identification de profil SAP (Service
Access Point)
• Certification MEF 9 et 14
• Protection UDLD
• Jusqu'à 16 000 adresses MAC
répertoriées
• Jusqu'à 2 000 règles de politique QoS
• Jusqu'à 1 000 règles de politique ACL
• Jusqu'à 4 096 VLAN par commutateur
Alimentations et consommation
électrique
• Prise en charge des alimentations
doubles redondantes et échangeables
à chaud
• Alimentations CA : 90 V à 220 V CA
• Alimentations CC : 36 V à 72 V CC
Modèles non-PoE
• Utilisation d'alimentations principales
internes et d'alimentations de secours
externes connectées directement
à l'arrière de l'unité ou installées
séparément
• Les alimentations de secours utilisent
un boîtier d'alimentation pouvant
recevoir une seule alimentation 6400-
BP (CA) ou une seule alimentation
6400-BP-D (CC).
Modèles PoE
• Alimentations 360 W (CA) et 510 W
(CC) utilisées uniquement avec les
modèles PoE
• Boîtier d'alimentation pouvant
recevoir une seule alimentation
510 W CA ou deux alimentations
360 W CA
• Alimentation dynamique pour
PoE avec une alimentation
360 W : 240 W
•Alimentation dynamique
pour PoE avec une alimentation
510 W : 390 W
Spécifications
Indicateurs
Voyants par port
•10/100/1000 : PoE, liaison/activité
•SFP : liaison/activité
•Empilement : liaison/activité
Voyants système
• ID commutateur (indique l'ID de pile
de l'unité dans la pile : 1 à 8)
• Système (OK) (état matériel/logiciel
du châssis)
•PWR (état de l'alimentation
électrique principale)
• PRI (châssis virtuel principal)
• BPS (état de l'alimentation
de secours)
Dimensions physiques (LxPxH)
Taille du châssis (hors pattes de fixation)
Modèles non-PoE 24 ports et fibre avec
alimentation interne
• Hauteur : 4,4 cm
• Largeur : 44 cm
• Profondeur : 27 cm
Modèle non-PoE 48 ports avec
alimentation interne
• Hauteur : 4,4 cm
• Largeur : 44 cm
• Profondeur : 33 cm
Modèle PoE 24 ports sans boîtier
d'alimentation
• Hauteur : 4,4 cm
• Largeur : 44 cm
• Profondeur : 27 cm
Modèle PoE 48 ports sans boîtier
d'alimentation
• Hauteur : 4,4 cm
• Largeur : 44 cm
• Profondeur : 27 cm
Dimensions totales avec boîtier
d'alimentation pour modèles
PoE et alimentation de secours
• 44 x 44,6 x 4,4 cm pour le
châssis 27 cm
• 44 x 50,6 x 4,4 cm pour le
châssis 33 cm
Remarque : tous les châssis ont une
largeur de 48,2 cm avec pattes de
fixation installées
Poids
Châssis
Modèles non-PoE avec alimentation
interne
• OS6400-24 : 4,28 kg
• OS6400-48 : 5,43 kg
• OS6400-U24 : 4,43 kg
• OS6400-U24D : 4,189 kg
Modèles PoE sans alimentation interne
• OS6400-P24 : 4,07 kg
• OS6400-P48 : 4,50 kg
Alimentations
•OS6400-BP 126 W CA : 1,11 kg
• OS6400-BP-D 120 W CC : 0,95 kg
• OS6400-BP-P 360 W CA : 1,46 kg
• OS6400-BP-PH 510 W CA : 2,59 kg
• Boîtier d'alimentation : 0,57 kg
EMC
• FCC CRF Titre 47 Sous-partie B
(Limites de Classe A. Remarque :
Classe A avec câbles UTP)
• VCCI (Limites de Classe A.
Remarque : Classe A avec câbles UTP)
• AS/NZS 3548 (Limites de Classe A.
Remarque : Classe A avec câbles UTP)
•Marquage CE pour les pays d'Europe
(Classe A. Remarque : Classe A avec
câbles UTP)
• EN 55022 : 1995 (norme sur
les émissions)
•EN 61000-3-3 : 1995
•EN 61000-3-2 : 2000
•EN 55024 : 1998 (normes sur
la protection)
• EN 61000-4-2 : 1995+A1 : 1998
• EN 61000-4-3 : 1996+A1 : 1998
• EN 61000-4-4 : 1995
• EN 61000-4-5 : 1995
• EN 61000-4-6 : 1996
• EN 61000-4-8 : 1994
• EN 61000-4-11 : 1994
• IEEE 802.3 : test de haute tension
(2 250 V CC sur tous les
ports Ethernet)
Certifications des agences de
sécurité
• US UL 60950
• IEC 60950-1 : 2001 ; toutes les
variantes nationales
• EN 60950-1 : 2001 ; toutes les
variantes
• CAN/CSA-C22.2 N° 60950-1-03
• NOM-019 SCFI, Mexique
• AS/NZ TS-001 et 60950:2000,
Australie
• UL-AR, Argentine
• UL-GS Mark, Allemagne
• EN 60825-1 Laser,
EN60825-2 Laser
• CDRH Laser
• CCC, Chine
Conditions environnementales
Température de fonctionnement :
• 0° à 45 °C
Température de stockage
• 40° à 75° C
Hygrométrie (fonctionnement
et stockage) :
• 5 à 95 % sans condensation
Normes IEEE
• IEEE 802.1D (STP)
• IEEE 802.1p (CoS)
• IEEE 802.1Q (VLAN)
• IEEE 802.1ad Q-in-Q (VLAN stacking)
•IEEE 802.1ag (Connectivity Fault
Management)
• IEEE 802.1s (MSTP)
• IEEE 802.1w (RSTP)
• IEEE 802.1X (Port Based Network
Access Protocol)
•IEEE 802.3i (10BaseT)
•IEEE 802.3u (Fast Ethernet)
•IEEE 802.3x (Flow Control)
•IEEE 802.3z (Gigabit Ethernet)
•IEEE 802.3ab (1000BaseT)
•IEEE 802.3ac (VLAN Tagging)
• IEEE 802.3ad (Link Aggregation)
• IEEE 802.3af (Power-over-Ethernet)
Normes IETF
IPV4
• RFC 2003 IP/IP tunneling
• RFC 2784 GRE tunneling
RIP
• RFC 1058 RIP v1
• RFC 1722/1723/2453/1724 RIP v2 et
MIB
• RFC 1812/2644 IPv4 Router
Requirement
• RFC 2080 RIPng
Multicast IP
• RFC 1112 IGMP v1
• RFC 2236/2933 IGMP v2 et MIB
• RFC 2365 Multicast
• RFC 3376 IGMPv3
IPV6
• RFC 1886 DNS pour IPv6
• RFC 2292/2373/2374/2460/2462 IPv6
• RFC 2461 NDP
• RFC 2463/2466 ICMP v6 et MIB
• RFC 2452/2454 IPv6 TCP/UDP MIB
• RFC 2464/2553/2893/3493/3513 IPv6
• RFC 3056 IPv6 Tunneling
• RFC 3542/3587 IPv6
Simplicité de gestion
• RFC 854/855 Telnet et options Telnet
• RFC 1155/2578-2580 SMI v1 et
SMI v2
• RFC 1157/2271 SNMP
• RFC 1212/2737 MIB et MIB-II
• RFC 1213/2011-2013 SNMP v2 MIB
• RFC 1215 Convention for SNMP Traps
• RFC 1573/2233/2863 Private
Interface MIB
• RFC 1643/2665 Ethernet MIB
• RFC 1901-1908/3416-3418 SNMP v2c
• RFC 2096 IP MIB
• RFC 2570-2576/3411-3415 SNMP v3
• RFC 2616/2854 HTTP et HTML
• RFC 2667 IP Tunneling MIB
• RFC 2668/3636 IEEE 802.3 MAU MIB
• RFC 2674 VLAN MIB
• RFC 4251 Secure Shell Protocol
architecture
* Contacter Alcatel pour obtenir des informations sur la disponibilité
Alcatel-Lucent OmniSwitch 6400 | Fiche technique
•RFC 4252 The Secure Shell (SSH)
Authentication Protocol
Sécurité
• RFC 959/2640 FTP
•RFC 1321 MD5
•RFC 2104 HMAC Message
Authentication
• RFC 2138/2865/2868/3575/2618
RADIUS Authentication et Client MIB
• RFC 2139/2866/2867/2620 RADIUS
Accounting et Client MIB
•RFC 2228 step
•RFC 2284 PPP EAP
• RFC 2869/2869bis RADIUS Extension
(Qualité de Service (QoS))
• RFC 896 Congestion control
• RFC 1122 Internet hosts
•RFC 2474/2475/2597/3168/3246
DiffServ
• RFC 3635 Pause control
Autres
•RFC 791/894/1024/1349 IP et
IP/Ethernet
• RFC 792 ICMP
• RFC 768 UDP
•RFC 793/1156 TCP/IP et MIB
•RFC 826/903 ARP et Reverse ARP
•RFC 919/922 Broadcasting internet
datagram
• RFC 925/1027 Multi LAN ARP/Proxy
ARP
•RFC 950 Subnetting
• RFC 951 Bootp
• RFC 1151 RDP
•RFC 1191 Path MTU Discovery
•RFC 1256 ICMP Router Discovery
• RFC 1305/2030 NTP v3 et Simple NTP
• RFC 1493 Bridge MIB
• RFC 1518/1519 CIDR
•RFC 1541/1542/2131/3396/3442
DHCP
• RFC 1757/2819 RMON et MIB
•RFC 2131/3046 DHCP/BootP Relay
•RFC 2132 DHCP Options
•RFC 2251 LDAP v3
• RFC 3060 Policy Core
• RFC 3176 sFlow
•RFC 3021 Using 31-bit prefixes
5
Produit MTBF (heures) Consommation Dissipation thermique en Niveau
électrique* pleine charge (btu/heure) sonore (dB(A))**
Modèles non-PoE
OS6400-24 187,933 52 180 inférieur à 40 dB(A)
OS6400-48 162,844 79 269 inférieur à 40 dB(A)
OS6400-U24 189,983 80 272 inférieur à 40 dB(A)
OS6400-U24D 424,657 80 272 inférieur à 40 dB(A)
Modèles PoE***
OS6400-P24 149,166 69 235 inférieur à 44 dB(A)
OS6400-P48 158,837 103 351 inférieur à 44 dB(A)
* Consommation électrique mesurée pendant les périodes de trafic maximal
** Niveaux sonores mesurés avec une seule alimentation à température ambiante
*** Consommation électrique des modèles PoE OS6400 mesurée pendant les périodes de trafic maximal avec une alimentation PoE 360 W.
1 / 8 100%
La catégorie de ce document est-elle correcte?
Merci pour votre participation!

Faire une suggestion

Avez-vous trouvé des erreurs dans l'interface ou les textes ? Ou savez-vous comment améliorer l'interface utilisateur de StudyLib ? N'hésitez pas à envoyer vos suggestions. C'est très important pour nous!